Pour les nouveaux inscrits, si vous ne comprenez pas pourquoi vous n'avez pas accès à tout le forum, merci de lire correctement "Etapes en arrivant" - - - - - N'hésitez pas à poster votre localisation (approximative si vous le souhaitez) dans le sujet "Carte des membres" afin d'apparaître sur celle-ci. - - - - - Nouveau partenariat avec FOX-Echappements !!

Partagez
Aller en bas
arnaud1
Nouveau pilote
Nouveau pilote
Messages : 78
Date d'inscription : 15/08/2017
Département : 78

GT Problème injection / Stop & start / anti-pollution

le Sam 25 Nov 2017 - 15:50
J'ai maintenant ma Megane depuis mi-août et elle va avoir 4000 km. Depuis que je l'ai dès que je faisais un long trajet, entendez au moins 1h30, j'avais un message d'erreur qui apparaissaient sur le tableau de bord. En gros, dès que la voiture avait le temps de bien bien chauffer. Problème assez ennuyeux car d'autres éléments se mettaient en sécurité et le RS Drive ne fonctionnait pas à chaque fois dans ces conditions. Pire, la voiture se comportait bizarrement, j'avais l'impression qu'elle ne débrayait pas quand je freinais. Parfois, en ville, en lâchant totalement l'accélérateur la voiture restait à une vitesse constante et ce même en 3ème entre 30 et 40 km/h c'était assez flippant. Après le trajet, le message restait pendant quelques jours avant de disparaître.

Je l'ai donc emmené chez Renault et ils ont réussi à régler le problème qu'au bout de mon deuxième passage et une requête sur leur "techline". Ils ont apparemment fait une mise à jour de la programmation des injecteurs. Depuis, le problème n'est pas revenu donc je suis assez content de pouvoir profiter de ma Megane tranquillement. Cette mise à jour a aussi réglé le problème du régulateur adaptatif qui était beaucoup trop nerveux à l'accélération pour se mettre à la vitesse consigne. C'était n'importe quoi, parfois celle-ci était dépassée de 4-5 km/h pendant un court instant. Il accélère maintenant beaucoup plus calmement et c'est bien plus sécurisant. Ceux pour qui il se comporte comme ça n'hésitez-pas à aller demander une mise à jour.

Le seul point négatif est que j'ai récupéré ma voiture avec une belle petite trace/rayure sur le montant laqué gauche. Ils sont pas soigneux les mécanos...

_________________
Megane 4 GT Tce Rouge Flamme / ATH / Toit ouvrant / Bose / Easy Park Assist / Régulateur adaptatif
avatar
gcl
Pilote assidu
Pilote assidu
Messages : 442
Date d'inscription : 23/04/2017
Département : 77 Seine et Marne

GT Re: Problème injection / Stop & start / anti-pollution

le Dim 26 Nov 2017 - 0:06
Salut Arnaud,
merci pour ton retour, bizarre ce que la voiture te faisait et assez flippant c'est vrai Shocked
Très intéressant ton histoire de MAJ pour le régulateur adaptatif car on a quasiment tous le même problème, c'est juste une cata son comportement, très désagréable à utiliser, je vais me renseigner, merci à toi cool

_________________
Mégane 4 GT 205 / Bleu Iron / Easy Park Assist + Toit ouvrant + Bose + ATH + Régulateur adaptatif + Roue de secours / Duplex Fox
avatar
FNX57
Apprenti pilote
Apprenti pilote
Messages : 127
Date d'inscription : 03/08/2017
Département : 57

GT probleme-injection-stop-start-anti-pollution

le Dim 26 Nov 2017 - 21:09
Pour le régulateur pareil pour moi agressif !!!!

_________________
Mégane 4 gt 205cv bleu iron
arnaud1
Nouveau pilote
Nouveau pilote
Messages : 78
Date d'inscription : 15/08/2017
Département : 78

GT Re: Problème injection / Stop & start / anti-pollution

le Dim 28 Jan 2018 - 20:41
Bonsoir et surtout bonne année à tous ! Alors voilà je rajoute un petit message sur ce topic concernant ma Megane 4 GT. Le problème électronique a donc bien été réglé et le régulateur se comporte beaucoup mieux je confirme! Cette mise à jour vaut vraiment le coup. Par contre depuis quelques jours il y a quelque chose qui me dérange : le stop & start ne se met quasiment plus en marche sur mes trajets. Alors je sais que certains vont me dire tant mieux, c'est nul le stop & start, ça abîme le moteur et tue le démarreur. Mais moi ça m'ennuie car je suis parfois arrêté bien longtemps en région parisienne et vu le prix de l'essence maintenant je préfère autant avoir le moteur coupé... Je précise que mes trajets n'ont pas du tout changé, je n'ai pas mis plus le chauffage, il fait même moins froid qu'en décembre par exemple donc moins de chauffage. Mes trajets et mon comportement n'ont pas changé. Et depuis 1 semaine il se met très très rarement en route (le petit A est barré). Quelqu'un ici aurait une idée avant que je retourne au garage pour la troisième fois... Merci à tous!

_________________
Megane 4 GT Tce Rouge Flamme / ATH / Toit ouvrant / Bose / Easy Park Assist / Régulateur adaptatif
avatar
almaviva
Apprenti pilote
Apprenti pilote
Messages : 169
Date d'inscription : 06/04/2017
Département : 83

GT Re: Problème injection / Stop & start / anti-pollution

le Lun 29 Jan 2018 - 8:28
Bonjour,

Tu as vérifié au multimètre (numérique) le voltage de la batterie ? 12,6 V si bien chargée. En dessous de cette valeur il faut lui redonner un coup de charge.
Disons que c'est une des conditions pour le start & stop fonctionne.

_________________
Mégane IV TCE 130, Blanc nacré.
avatar
phillema
Pilote chevronné
Pilote chevronné
Messages : 1041
Date d'inscription : 13/09/2017
Département : 65000

GT Re: Problème injection / Stop & start / anti-pollution

le Lun 29 Jan 2018 - 10:08
Bonjour,  
Ta mise à jour du regulateur adaptatif m'interresse fortement car j'avais insisté lourdement aupres de ma CC en septembre Octobre 17 pour obtenir une evolution de ce regulateur instable et agressif, et apres 3  jours ma CC m'a confirmé qu'il n'y avait pas de possibilité de mise  à jour ...   Grrrrrr  crying

Concernant le non fonctionnement de ton S&S  tu pourras trouver sur le manuel  toutes les "conditions requises à son bon fonctionnement" ... et il y en pas mal de mémoire.  rock

_________________
RM4 GT Estate TCe 205 EDC 7 Bleu Iron Full Options 8300 Km  - ATH - AAC - Toit Ouvrant - Système Bose - Park-Assist - Jantes 18" Magny-Cours
arnaud1
Nouveau pilote
Nouveau pilote
Messages : 78
Date d'inscription : 15/08/2017
Département : 78

GT Re: Problème injection / Stop & start / anti-pollution

le Dim 4 Fév 2018 - 10:31
Alors je n'ai pas pu vérifier étant donné que je n'ai pas de multimètre à disposition. Et je sais bien que cela dépend de pas mal de paramètres. Cela m'a juste étonné qu'elle se comporte comme ça d'une semaine à l'autre alors que je m'en servais de la même manière. En tout cas, tout est revenu à la normale, il s'enclenche bien plus régulièrement bien que le froid soit revenu et donc que je mette plus de chauffage etc.

Sinon j'ai fait un test de consommation réelle sur 420 km environ. ODB = 7,4 l/100, réalité : 9 l/100. Je trouve ça un peu abusé quand même...

_________________
Megane 4 GT Tce Rouge Flamme / ATH / Toit ouvrant / Bose / Easy Park Assist / Régulateur adaptatif
Contenu sponsorisé

GT Re: Problème injection / Stop & start / anti-pollution

Revenir en haut
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum